🤔 我的第一个博客

这个博客用jekyll搭建,放在github上.

过程

  • jekyll 版本号 1.4.2, 1.4.3 搭配 Ruby 2.0.0 不能本地用 server.
  • gem 2.2.2.
  • Ruby 和 DevKit 都用installer 直接安装,x64版本.
  • 系统Windows x64.

感受

折腾,折腾,折腾

时间

2014 年 2 月伊始,今日 2014 年 3 月 4 日